MB squad Index du Forum
MB6 S’enregistrer Connexion
MB squad Index du Forum FAQ Rechercher Groupes Membres Profil Se connecter pour vérifier ses messages privés
Pas de signal d'allumage

Poster un nouveau sujet Répondre au sujet MB squad Index du Forum -> Technique -> Mecanique
Sujet précédent :: Sujet suivant

Auteur Message
Scania89
nouveau

Hors ligne

Inscrit le: 26 Sep 2015
Messages: 3
Localisation: La Louvière
voiture en possession:: Honda civic MA8

MessagePosté le: 10/01/2016 20:54:52 Sujet du message: Pas de signal d'allumage Répondre en citant

Bonjour, Bonsoir,

Je viens vers vous car j'ai un soucis au quel je ne trouve pas réponse,  j'ai fait une lecture de mes code défaut dans laquelle j'ai obtenus le 1 => Sonde lambda défectueuse, que j'ai remplacé et la suivant est la 15 => Pas de signal d'allumage <- pour celle la j'ai besoin d'aide Sad

Tous en sachant que la voiture tourne bien ralentis réglé a 750 RPM je ne vois pas d'où viens cette erreur, on m'a parlé d'un capteur d'allumage défectueux? a quoi ressemble t'il et ou se trouve t'il?

Voilà j'espère avoir était claire et déjà merci d'avance pour votre aide Razz
Revenir en haut
Auteur Message
Publicité






MessagePosté le: 10/01/2016 20:54:52 Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Auteur Message
vins-vtec
pilote confirmé

Hors ligne

Inscrit le: 03 Nov 2013
Messages: 659
Localisation: troyes
voiture en possession:: honda accord 1.6ls

MessagePosté le: 10/01/2016 23:50:05 Sujet du message: Pas de signal d'allumage Répondre en citant

salut je regarde je te dit sa
_________________
Honda accord 1millions de kilomètres !
https://youtu.be/_UabC1gSj_8
Fiabilité Honda toc dans les dents !!!
Les chauvins
Revenir en haut
Auteur Message
vins-vtec
pilote confirmé

Hors ligne

Inscrit le: 03 Nov 2013
Messages: 659
Localisation: troyes
voiture en possession:: honda accord 1.6ls

MessagePosté le: 11/01/2016 00:00:25 Sujet du message: Pas de signal d'allumage Répondre en citant

je pense a cette piece la mes je n'en suis pas sur car se probleme semble n'avoir jamais etait evoquer  Rolling Eyes


_________________
Honda accord 1millions de kilomètres !
https://youtu.be/_UabC1gSj_8
Fiabilité Honda toc dans les dents !!!
Les chauvins
Revenir en haut
Auteur Message
Scania89
nouveau

Hors ligne

Inscrit le: 26 Sep 2015
Messages: 3
Localisation: La Louvière
voiture en possession:: Honda civic MA8

MessagePosté le: 11/01/2016 11:46:56 Sujet du message: Pas de signal d'allumage Répondre en citant

Et tu ne sais pas ou elle pourrait ce trouvé dans la voiture cette pièces???
Revenir en haut
Auteur Message
Scania89
nouveau

Hors ligne

Inscrit le: 26 Sep 2015
Messages: 3
Localisation: La Louvière
voiture en possession:: Honda civic MA8

MessagePosté le: 11/01/2016 16:08:40 Sujet du message: Pas de signal d'allumage Répondre en citant

Voilà j'ai trouvé la solution j'ai sonner chez Honda et eux mon conseiller un reset ECU j'ai donc retirer les cosses de la batterie pendant 15min et puis j'ai testé plus aucun code défaut 
Revenir en haut
Auteur Message
Contenu Sponsorisé






MessagePosté le: 23/01/2018 06:52:28 Sujet du message: Pas de signal d'allumage

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujet Répondre au sujet MB squad Index du Forum -> Technique -> Mecanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1
Sauter vers:  
mdesign

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2004 phpBB Group
Theme pack NFSU by MDesign